<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theheraldghana.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://theheraldghana.com/wp-content/themes/thenewherald/js/html5.js"></script>
	<![endif]-->
	<title>UK supporting Ghana with £39.2 to protect the most vulnerable &#8211; Herald</title>
<link rel="alternate" type="application/rss+xml" title="Herald &raquo; Feed" href="http://theheraldghana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald &raquo; Comments Feed" href="http://theheraldghana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Herald &raquo; UK supporting Ghana with £39.2 to protect the most vulnerable Comments Feed" href="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/theheraldghana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://theheraldghana.com/wp-includes/css/dashicons.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://theheraldghana.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://theheraldghana.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://theheraldghana.com/wp-content/themes/thenewherald/style.css?ver=4.4.18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://theheraldghana.com/wp-content/themes/thenewherald/css/ie.css?ver=4.4.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://theheraldghana.com/wp-content/themes/thenewherald/responsive.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://theheraldghana.com/wp-content/themes/thenewherald/css/prettyPhoto.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://theheraldghana.com/wp-content/themes/thenewherald/user.css?ver=4.4.18' type='text/css' media='all' />
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://theheraldghana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theheraldghana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theheraldghana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHRAJ secures bail for boy, 15, who spent one year in prison' href='http://theheraldghana.com/chraj-secures-bail-for-boy-15-who-spent-one-year-in-prison/' />
<link rel='next' title='Enough Is Enough' href='http://theheraldghana.com/enough-is-enough/' />
<meta name="generator" content="WordPress 4.4.18" />
<link rel="canonical" href="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/" />
<link rel='shortlink' href='http://theheraldghana.com/?p=45986' />
<link rel="alternate" type="application/json+oembed" href="http://theheraldghana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheheraldghana.com%2Fuk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theheraldghana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheheraldghana.com%2Fuk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://theheraldghana.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://theheraldghana.com/wp-content/uploads/2016/01/icon.png" type="image/x-icon">
		<meta property="og:title" content="UK supporting Ghana with £39.2 to protect the most vulnerable"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://theheraldghana.com/wp-content/uploads/2019/07/UK.jpg"/>
		<meta property="og:url" content="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/"/>
		<meta property="og:description" content="The United Kingdom is partnering with the Government of Ghana to protect the most vulnerable and marginalised through the “Leave No One Behind” social protection programme. Mr Thomas Hartley, the Deputy British High Commissioner to Ghana said the programme would be supported with £39.2m of UK funding over the next five years. He said a [&hellip;]"/>
		<meta property="og:site_name" content="Herald"/>
			
	<script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZW4iO30iO3M6NDoidGFncyI7YToyOntpOjA7YToyOntzOjY6InRhZ19pZCI7czozOiI1NDUiO3M6NToidGFnX2MiO3M6MzoiNjUyIjt9aToxO2E6Mjp7czo2OiJ0YWdfaWQiO3M6Njk0OiI4MSw2NTIsODUsODksOTMsOTcsMTAxLDEwNSwxMDksMTEzLDExNywxMjEsMTI1LDEyOSwxMzMsMTM3LDE0MSwxNDUsMTQ5LDE1MywxNTcsMTYxLDE2NSwxNjksMTczLDE3NywxODEsMTg1LDE4OSwxOTMsMTk3LDIwMSwyMDUsMjA5LDIxMywyMTcsMjIxLDIyNSwyMjksMjMzLDIzNywyNDEsMjQ1LDI0OSwyNTMsMjU3LDI2MSwyNjUsMjY5LDI3MywyNzcsMjgxLDI4NSwyODksMjkzLDI5NywzMDEsMzA1LDMwOSwzMTMsMzE3LDMyMSwzMjUsMzI5LDMzMywzMzcsMzQxLDM0NSwzNDksMzUzLDM1NywzNjEsMzY1LDM2OSwzNzMsMzc3LDM4MSwzODUsMzg5LDM5MywzOTcsNDAxLDQwNSw0MDksNDEzLDQxNyw0MjEsNDI1LDQyOSw0MzMsNDM3LDQ0MSw2MjEsNDQ5LDQ1Myw0NTcsNDYxLDQ2NSw0NjksNDczLDQ3Nyw0ODEsNDg1LDQ4OSw0OTMsNDk3LDUwMSw1MDUsNTA5LDUxMyw1MTcsNTIxLDUyNSw1MjksNTMzLDUzNyw1NDEsNTQ1LDU0OSw1NTMsNTU3LDU2MSw1NjUsNTY5LDU3Myw1NzcsNTgxLDU4NSw1ODksNTkzLDU5Nyw2MDEsNjA1LDYwOSw2MTMsNjE3LDYyOCw2NDgsNjQ0LDY1Niw2NjAsNjY0LDY2OCw3MDAsNjc2LDc2MCw2ODAsNjg0LDY4OCw2OTIsNzA4LDcxMiw3MTYsNzIwLDcyNCw3MjgsNzMyLDczNiw3NDAsNzQ0LDc0OCw3NTIsNzU2LDc2NCw3NjgsNzcyLDc3Niw3ODAsNzg0LDc4OCw3OTIsNzk2LDgwMCw4MDQsODA4IjtzOjU6InRhZ19jIjtzOjM6IjY1MiI7fX1zOjQ6InR5cGUiO3M6MToidyI7fQ==" type="text/javascript"></script>
</head>

<body class="single single-post postid-45986 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                                    </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://theheraldghana.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://theheraldghana.com/" title="Herald" rel="home"><img src="http://theheraldghana.com/wp-content/themes/thenewherald/images/logo.png" alt="Herald" title="Herald" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-9" class="hwa-wrap widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The herald -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8871508256017758"
     data-ad-slot="7778712986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125"><a href="http://theheraldghana.com">Home</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://theheraldghana.com/category/headlines/">Headlines</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://theheraldghana.com/category/politics/">Politics</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://theheraldghana.com/category/health/">Health</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://theheraldghana.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://theheraldghana.com/category/business/">Business</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://theheraldghana.com/category/sports/">Sports</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://theheraldghana.com/category/education/">Education</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://theheraldghana.com/category/feature/">Feature</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="http://theheraldghana.com/category/general/">General</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://theheraldghana.com">Home</a> <span class="sep"> / </span> <a href="http://theheraldghana.com/category/general/">More Stories</a> <span class="sep"> / </span> <span class="current">UK supporting Ghana with £39.2 to protect the most vulnerable</span></div>			 <article id="post-45986" class="post-45986 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
                <header class="entry-header">
                    <h1 class="entry-title">UK supporting Ghana with £39.2 to protect the most vulnerable</h1>
                                                <aside id="meta-45986" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/" title="1:20 pm" class="post-time"><time class="entry-date updated" datetime="2019-07-29T13:20:03+00:00">July 29, 2019</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://theheraldghana.com/author/josephine/" title="View all posts by Josephine Nettey" rel="author">Josephine Nettey</a></span><span class="posted-in"> in </span><a href="http://theheraldghana.com/category/general/" rel="tag">More Stories</a> </aside>
                        <div class="single-post-thumb"><img src="http://theheraldghana.com/wp-content/uploads/2019/07/UK-720x360.jpg" class="attachment-post-thumbnail wp-post-image" alt="UK.jpg"></div>                </header>
                <div class="entry-content">
					<p>The United Kingdom is partnering with the Government of Ghana to protect the most vulnerable and marginalised through the “Leave No One Behind” social protection programme.</p>
<p>Mr Thomas Hartley, the Deputy British High Commissioner to Ghana said the programme would be supported with £39.2m of UK funding over the next five years.</p>
<p>He said a key component of the programme supports a centralised channel for beneficiaries of all social protection programmes to raise grievances and report violations and other abuses, report malpractices, and request information on all social protection programmes.</p>
<p>Mr Hartley this had been operationalised through the creation of a call centre, ‘the Helpline of Hope” situated at the Ministry of Gender Children and Social Protection.</p>
<p>He said this on Friday at a Stakeholders&#8217; Conference in commemoration of the World Day Against Human Trafficking – “Blue Day” in Accra. The event was organised by the Ministry of Gender, Children and Social Protection, in collaboration with civil society, with funding from the British High Commission.</p>
<p>It was to give stakeholders the opportunity to find out how far they had come in the fight against human trafficking in Ghana.</p>
<p>The United Nations defines human trafficking as the recruitment, transportation, transfer, harbouring, or receipt of persons by improper means (such as force, abduction, fraud, or coercion) for an improper purpose including forced labour or sexual exploitation.</p>
<p>Each year, the UN observes the World Day Against Trafficking in Persons, to raise awareness, encourage vigilance and gain support for the prevention of human trafficking.</p>
<p>Mr Hartley said modern-day slavery was one of the biggest human rights challenges of our time; stating that “It attacks the most vulnerable, strips them of their freedom and often their humanity, and commits them to a life that, for some victims, is a fate worse than death”.</p>
<p>“It is our responsibility as citizens of this earth to ensure it ends, and ends for good.”</p>
<p>He recalled that in September 2017, in the margins of the UN General Assembly in New York, many nations including Ghana joined the UK Prime Minister’s Call to Action to End Forced Labour, Modern Slavery and Human Trafficking (MSHT).</p>
<p>He said this was a clear statement of political will by the UK and an intent to work domestically, regionally, and internationally to achieve SDG 8.7 – and to take immediate and effective measures to eradicate forced labour, and end modern slavery and human trafficking.</p>
<p>He said so far over 60 countries had endorsed the UK’s Call to Action (including Ghana, United States, Australia, Japan and Italy).</p>
<p>He said the UK was a long-standing partner to the Government of Ghana and was committed to accelerating Ghana’s move towards self-reliance, in line President Nana Addo Dankwa Akufo-Addo’s ‘Ghana Beyond Aid’ Agenda.</p>
<p>“We have a deep partnership across security, prosperity, and inclusion, including our strong people to people links.”</p>
<p>Mr Harley said: “For this partnership to flourish, together we agree that all of the UK’s and Ghana’s citizens must benefit from economic growth. We must make it inclusive, and shaped to address poverty and protect the most vulnerable and marginalised groups. Today, we recognise an important aspect of this shared goal: tackling human trafficking.”</p>
<p>He said almost every country had national human trafficking laws, yet people continue to be trafficked – the majority of them, women and girls.</p>
<p>“We welcome the progress made by Ghana in tackling modern slavery, through implementing the Human Trafficking and Children’s Acts (banning employment of children), the National Action Plan and creating an Anti-Human Trafficking Unit within the police to investigate cases and refer individuals for prosecution,” he stated.</p>
<p>The Deputy High Commissioner said the UK’s National Child Trafficking Advice Centre (CTAC UK) had been working with stakeholders to raise standards of safeguarding and child protection in Ghana.</p>
<p>He said this programme was delivered in partnership with some local anti-child trafficking partners (Afrikids, GIS, GP, DSW).</p>
<p>Madam Freda Prempeh, a Deputy Minister of Gender, Children and Social Protection, said in 2018, through the courts, the Anti-Human Trafficking Units of the Ghana Police and Immigration Services had 20 convictions for offences of human trafficking and 12 for other related offences.</p>
<p>She said there was significant improvement in 2018 in terms of prosecution unlike in 2017 when they had only four convictions.</p>
<p><strong> </strong></p>
<p><strong>Source: </strong><a href="http://Ghananewsagency.org">Ghananewsagency.org </a></p>
<p>&nbsp;</p>
<div class="post-views post-45986 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">383</span>
			</div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-45986 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://theheraldghana.com/chraj-secures-bail-for-boy-15-who-spent-one-year-in-prison/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">CHRAJ secures bail for boy, 15, who spent one year in prison</span></a></div><div class="nav-next"><a href="http://theheraldghana.com/enough-is-enough/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Enough Is Enough</span></a></div></div>
	</nav>                <div class="ss-sharing-container clear">
					<h4>Share News</h4><div class="fb-share-button" data-href="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/"  data-text="UK supporting Ghana with £39.2 to protect the most vulnerable">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://theheraldghana.com/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable/"></div></div><a href="//www.reddit.com/submit" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="//www.redditstatic.com/spreddit7.gif" alt="submit to reddit" border="0" /> </a>                </div><!-- .ss-sharing-container -->
					<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://theheraldghana.com/school-feeding-70-pupils-hospitalized-over-suspected-food-poisoning-at-boaman/" title="School feeding: 70 pupils hospitalized over suspected food poisoning at Boaman"><img src="http://theheraldghana.com/wp-content/uploads/2019/06/School-feeding-250x100-250x100.jpg" alt="School feeding: 70 pupils hospitalized over suspected food poisoning at Boaman" title="School feeding: 70 pupils hospitalized over suspected food poisoning at Boaman"/></a>
										<h4><a href="http://theheraldghana.com/school-feeding-70-pupils-hospitalized-over-suspected-food-poisoning-at-boaman/" title="School feeding: 70 pupils hospitalized over suspected food poisoning at Boaman">School feeding: 70 pupils hospitalized over suspected food poisoning at Boaman</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://theheraldghana.com/new-form-of-brothels-pop-up-in-accra/" title="New Form Of Brothels Pop Up In Accra"><img src="http://theheraldghana.com/wp-content/uploads/2015/08/stock-photo-vip-design-vip-symbol-vip-sign-1011769361-250x100.jpg" alt="New Form Of Brothels Pop Up In Accra" title="New Form Of Brothels Pop Up In Accra"/></a>
										<h4><a href="http://theheraldghana.com/new-form-of-brothels-pop-up-in-accra/" title="New Form Of Brothels Pop Up In Accra">New Form Of Brothels Pop Up In Accra</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://theheraldghana.com/sekyere-kumawu-forest-district-targests-to-plant-400-hectares-of-trees-this-year/" title="Sekyere Kumawu Forest District Targests to plant 400 Hectares of Trees This year"><img src="http://theheraldghana.com/wp-content/uploads/2019/07/Sir-John-250x100-250x100.jpg" alt="Sekyere Kumawu Forest District Targests to plant 400 Hectares of Trees This year" title="Sekyere Kumawu Forest District Targests to plant 400 Hectares of Trees This year"/></a>
										<h4><a href="http://theheraldghana.com/sekyere-kumawu-forest-district-targests-to-plant-400-hectares-of-trees-this-year/" title="Sekyere Kumawu Forest District Targests to plant 400 Hectares of Trees This year">Sekyere Kumawu Forest District Targests to plant 400 Hectares of Trees This year</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://theheraldghana.com/first-lady-hosts-emine-erdogan/" title="First Lady Hosts Emine Erdogan"><img src="http://theheraldghana.com/wp-content/uploads/2016/03/FIRST-LADY-MRS-LORDINA-MAHAMA-AND-EMINE-ERDORGAN-PRESENTING-ITEMS-TO-VOCATIONAL-INSTITUTION-250x100-250x100.jpg" alt="First Lady Hosts Emine Erdogan" title="First Lady Hosts Emine Erdogan"/></a>
										<h4><a href="http://theheraldghana.com/first-lady-hosts-emine-erdogan/" title="First Lady Hosts Emine Erdogan">First Lady Hosts Emine Erdogan</a></h4>
								</li>
							<li>
									<h4><a href="http://theheraldghana.com/i-am-imagining-had-the-npp-lost-the-2016-election/" title="I Am Imagining Had The NPP Lost The 2016 Election">I Am Imagining Had The NPP Lost The 2016 Election</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://theheraldghana.com/gii-calls-for-resurrection-of-double-salaries-other-cold-corruption-cases/" title="GII calls for &#8216;resurrection&#8217; of double salaries, other cold corruption cases"><img src="http://theheraldghana.com/wp-content/uploads/2018/12/Flagstaff-House-250x100-250x100.jpg" alt="GII calls for &#8216;resurrection&#8217; of double salaries, other cold corruption cases" title="GII calls for &#8216;resurrection&#8217; of double salaries, other cold corruption cases"/></a>
										<h4><a href="http://theheraldghana.com/gii-calls-for-resurrection-of-double-salaries-other-cold-corruption-cases/" title="GII calls for &#8216;resurrection&#8217; of double salaries, other cold corruption cases">GII calls for &#8216;resurrection&#8217; of double salaries, other cold corruption cases</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="disqus_thread"></div>
    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text"><h3 class="sb-title">Sponsored</h3>			<div class="textwidget"><div id="apo-widget-container"></div></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://soundcloud.com/user-375380153"><img src="http://theheraldghana.com/wp-content/uploads/2015/12/soundcould.png"></a></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><h3 class="radio">Radio online</h3>
<iframe src="http://tunein.com/embed/player/s110107/" style="width:300px;height:100px;" scrolling="no" frameborder="no"></iframe>
<iframe src="http://tunein.com/embed/player/s7540/" style="width:300px;height:100px;margin-bottom:5px;" scrolling="no" frameborder="no"></iframe>
<iframe src="http://tunein.com/embed/player/s47684/" style="width:300px;height:100px;" scrolling="no" frameborder="no"></iframe>
<iframe src="http://tunein.com/embed/player/s110136/" style="width:300px;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The heraldside -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8871508256017758"
     data-ad-slot="1452977781"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2018 The Herald Ghana. All rights reserved.</div><!-- .notes-left -->
    
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div>
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theheraldghana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"45986 http:\/\/theheraldghana.com\/?p=45986","disqusShortname":"theheraldghana","disqusTitle":"UK supporting Ghana with \u00a339.2 to protect the most vulnerable","disqusUrl":"http:\/\/theheraldghana.com\/uk-supporting-ghana-with-39-2-to-protect-the-most-vulnerable\/","postId":"45986"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/theheraldghana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/comment-reply.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/themes/thenewherald/js/jquery.hoverIntent.minified.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/themes/thenewherald/js/jquery.prettyPhoto.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theheraldghana.com/wp-content/themes/thenewherald/js/custom.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://theheraldghana.com/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
</body>
</html>